S’abonner

Quels sont les smartphones Android compatibles ?

Vérifier tout d'abord dans les caractéristiques de votre smartphone que celui-ci est bien Bluetooth 4.0

Il faudra ensuite que votre version d'Android soit au moins au niveau 4.3 ou version ultérieure.

ATTENTION : certains constructeurs indiquent la compatibilité Bluetooth 4.0, mais leurs équipements posent problème. C'est le cas pour les Sony Xpéria (M, Z, etc.),  le Samsung Galaxy Core, le Samsung S3 Mini (GT-18190N), le Samsung TAB 3 (GT-P5210), le Samsung Galaxy ACE, la tablette Nexus 7.

La liste des téléphones compatibles est consultable ici : http://www.bluetooth.com/Pages/Bluetooth-Smart-Devices-List.aspx.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0
Vous avez d’autres questions ? Envoyer une demande

0 Commentaires

Veuillez vous connecter pour laisser un commentaire.
Réalisé par Zendesk